UARU

IP-телефон Axtel AX-500W

Код: CS03412962
IP-телефон Axtel AX-500W, фото №1
IP-телефон Axtel AX-500W, фото №2
  • Тип подключения
    RJ45, WiFi, Bluetooth
  • Интерфейсы и подключения
    2 x RJ-45, Gigabit Ethernet, Bluetooth 4.0, Wi-Fi
  • Дисплей
    3.5"
Посмотреть все характеристики
5 899
Готов к отправке
5 899

Кешбек +118 бонусов

Гарантия
12 мес.

Возврат 14 дней

ABEEMARKET
Нет отзывов

Описание и характеристики
IP-телефон Axtel AX-500W

Телефон лінії Axtel AX-500W з двопортовим гігабітним перемикачем оснащений вбудованим модулем WiFi та Bluetooth.
Обладнаний 12 обліковими записами SIP, 5-стороннім мостом для аудіоконференцій та може бути інтегрований з інноваційною системою EHS.
Розширена функціональність лінії AX-500W доповнюється елегантним дизайном, який задовольнить найвибагливіших користувачів.


Призначений для фірм будь-яких розмірів.

Ключові особливості

  • Якість HD-звуку
  • 3,5-дюймовий кольоровий дисплей з підсвічуванням та роздільною здатністю 480×320 пікселів
  • 5-сторонній конференц-міст 12 SIP-ліній
  • Підтримка EHS 2 порту Gigabit Ethernet та блок живлення PoE
  • голосова пошта
  • комплект навушників
  • вимкнення звуку
  • динамік
  • переадресація виклику

Параметри телефону

  • До 12 облікових записів SIP
  • Зупинення дзвінків, вимкнення звуку Функція „не турбувати» (DND)
  • Швидке підключення за допомогою 1 кнопки, гаряча лінія
  • Переадресація, очікування дзвінка, передачі дзвінків
  • Повторний набір, функція передзвоніть мені,автоматичний прийом
  • 5-стороння конференція Функція гучного зв'язку, SMS, екстрений виклик
  • Зміна сигналу дзвінка
  • Автоматичне або ручне встановлення дати та часу
  • Особливий план набору для кожного облікового запису RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) підтримка EHS
  • Локальна адресна книга на 1000 записів
  • Віддалена адресна книга XML/LDAP
  • Інтелектуальний метод пошуку Пошук/імпорт/експорт даних із бази даних
  • Історія дзвінків: вихідний/вхідний/пропущений/переадресований
  • Чорний список небажаних контактів
  • Варіанти IP-УВАТС
  • Індикатор зайнятості ліній (BLF), Сигналізація загальної лінії (BLA) Анонімні дзвінки/відмова від дзвінків
  • Індикатор очікуваного повідомлення (MWI), голосова пошта
  • Інтерком Прийом, утримання та переадресація викликів.
  • Музика в очікуванні Hot-desking

Функціональні клавіші

  • 8 кнопок лінії зі світлодіодами
  • 8 кнопок лінії з можливістю програмування
  • 28 різних функцій (4-сторінковий вигляд)

Дисплей та індикатори

  • Кольоровий дисплей 3,5″ з роздільною здатністю 480 × 320 пікселів, з підсвічуванням, 16-бітна глибина кольору
  • Світлодіодний індикатор очікування виклику/повідомлення
  • Двоколірне (біле або помаранчеве) підсвічування функціональних кнопок Шпалери та мова можуть бути змінені
  • Інтуїтивно зрозумілий інтерфейс користувача з іконками та кнопками
  • Ідентифікація абонента (ID), що викликає, з ім'ям, номером і фотографією
  • Підтримка WiFi/Bluetooth

Фізичні характеристики

  • Підставка з двома регульованими кутами нахилу
  • Можливість настінного монтажу
  • Універсальне зовнішнє джерело живлення змінного струму (обов'язково для використання по WiFi, не входить до комплекту поставки)
  • вхід змінного струму 100~240 В, вихід постійного струму 5 В / 1,2 A
  • Споживана потужність (джерело живлення): 2,0~4,6 Вт.
  • Споживання енергії (ПЕ): 2,5 ~ 5,5 Вт.
  • Вологість навколишнього середовища, що рекомендується: 10~95%
  • Рекомендована температура навколишнього середовища: -10~50°C
  • Керування Конфігурація: браузер / РК-меню / Автоматичне конфігурація через HTTP/HTTPS FTP/TFTP
  • Автоматичне конфігурування з PnP Скидання заводських налаштувань, скидання, перезапуск
  • Експорт журналу локальної системи
  • Блокування телефону через PIN-код WiFi/Bluetooth WiFi: Мережевий стандарт: IEEE802.11b/g/n Швидкість передачі: 150 Мбіт/с
  • Діапазон частот: 2,4 ГГц Bluetooth: V4.0+HS система ПЕД (підвищена швидкість передачі даних) 2 МБ/сек та 3 МБ/сек.
  • Діапазон частот Bluetooth: 2.402-2.480 ГГц
  • Специфікація Bluetooth ver. 4.0,
  • Відповідність Bluetooth 1.1, 1.2-2.0 та 3.0
  • Мережа та безпека SIP v1 (RFC2543), v2 (RFC3261)
  • Резервування SIP-сервера/проксі-сервера NAT Traversal: режим STUN DHCP/статичний/PPPoE/IEEE802.1X/відкрити VPN, веб-сервер HTTP/HTTPS
  • Синхронізація дати та часу за SNTP DNS-NAPTR/DNS-SRV(RFC 3263)
  • Шифрування конфігураційного файлу через AES
  • Аутентифікація з використанням MD5/MD5- sess.
  • Підтримка IPv6
Нашли ошибку?
  • Тип подключенияRJ45WiFiBluetooth
  • Интерфейсы и подключения2 x RJ-45Gigabit EthernetBluetooth 4.0Wi-Fi
  • Поддержка PoEДа
  • Порты и разъемыRJ-9, RJ45
  • Количество LAN портов2 шт
  • Громкая связьДа
  • Выбор мелодийесть
  • Объем телефонной книги1000 записей
  • Дисплей3.5"
  • Диагональ дисплея3.5 "
  • Разрешение дисплея480 x 320
  • Тип дисплеяцветной
  • ОсобенностиBluetoothWi-FiИнформационное отображение
  • Отключение звука на трубке (Mute)1
  • Количество программируемых кнопок8
  • Крепление на стену1
  • Питаниевнешний адаптер питания, POE
  • Страна производстваПольша
  • БрендAxtel
  • Гарантия12 мес.
  • SKU100122
Нашли ошибку в характеристиках?

Отзывы по товару
IP-телефон Axtel AX-500W

SPC: P102I5NB