UARU

IP-телефон Axtel AX-200

Код: CS03412959
IP-телефон Axtel AX-200, фото №1
  • Тип подключения
    RJ45
  • Интерфейсы и подключения
    2 x RJ-45, Fast Ethernet
Посмотреть все характеристики
1 560
Готов к отправке
1 560

Кешбек +31 бонусов

Гарантия
12 мес.

Возврат 14 дней

ABEEMARKET
Нет отзывов

Описание и характеристики
IP-телефон Axtel AX-200

AX-200 - нова модель із сімейства IP-телефонів Axtel.


Простий, але пропонуючий функції, які зазвичай присутні у більш просунутих моделях.
Телефон призначений для офісних працівників. Він вражає своєю міцною конструкцією.
Виготовлений із якісних матеріалів, стійких до механічних пошкоджень.
Вбудований РК-дисплей з підсвічуванням забезпечить швидкий та легкий попередній перегляд очікуваних повідомлень та дзвінків.
Джерело живлення PoE або зовнішнє джерело живлення. 5-сторонній аудіоконференцзв'язок. Автоматична ініціалізація PnP.
Роз'єм RJ9 для гарнітури. Телефонні функції 1 SIP обліковий запис Утримання / вимкнення звуку викликів, не турбувати
Швидкий набір в один дотик, функція гарячої лінії Переадресація дзвінків, очікування дзвінка, переклад дзвінка
Повторний набір, зворотний виклик, автоматична відповідь, прямий IP-виклик 5-сторонні конференції
Швидкий набір, повторний набір
Переадресація, очікування дзвінка, переклад дзвінка Функція гучного зв'язку, SMS Групове прослуховування, SMS, екстрений виклик Вибір мелодії дзвінка
Ручне або автоматичне встановлення дати та часу План нумерації RTCP-XR (RFC3611), VO-RTCPXR (RFC6035) Ідентифікатор URL / URI Фізичні особливості
Підставка нахилена під кутом 40° Можливість настінного монтажу Зовнішній універсальний адаптер змінного струму: вхід 100 ~ 240 В змінного струму та вихід 5 В/1,2 А.
Споживана потужність (блок живлення): 1,6 ~ 2,6 Вт Потужність що споживається (PoE): 2,0 ~ 3,2 Вт Вологість при експлуатації: 10 ~ 95%
Допустима робоча температура: -10 ~ 50 ° C Управління Конфігурація: браузер / РК-меню / автоматичне налаштування Автоматичне надання через HTTP / HTTPS, FTP / TFTP
Автоматична підготовка з використанням PnP Підтримка SNMP та TR-069 Скидання до заводських налаштувань, перезавантаження Експорт трасування даних, системний журнал
Блокування телефону для захисту конфіденційності Функціональні клавіші 6 функціональних клавіш: відключення звуку, гарнітура, повідомлення, переклад, повторний набір, динамік 4 контекстних клавіш
Телефонна книга Місцева телефонна книга до 1000 записів Віддалена телефонна книга XML / LDAP Інтелектуальний пошук Пошук / імпорт / експорт телефонної книги
Історія дзвінків: зроблено / отримано / пропущено / переадресовано Чорний список Інтеграція з IP-АТС BLF, BLA Анонімний виклик та відхилення Індикатор очікування повідомлення (MWI), голосова пошта
Домофон, пейджинг Парковка та відповідь на дзвінки Музика в очікуванні Гарячий стіл Дисплей та індикатори 132 × 48 пікселів графічний РК-дисплей з підсвічуванням
Світлодіодний індикатор очікування дзвінків і повідомлень Світлодіод стану лінії Інтуїтивно зрозумілий інтерфейс користувача зі значками та функціональними клавішами
Вибір мови АОН з ім'ям та номером Мережі та безпека SIP v1 (RFC2543), v2 (RFC3261)
Резервування SIP / проксі NAT Traversal: режим STUN DHCP / статичний / PPPoE / IEEE802.1X / відкритий VPN Веб-сервер HTTP / HTTPS
Синхронізація часу та дати через SNTP DNS-NAPTR / DNS-SRV (RFC 3263) QoS: теги 802.1p / Q (VLAN), Рівень 3 ToS DSCP TLS (безпека транспортного рівня), SRTP, ZRTP
Керування сертифікатами HTTPS Шифрування AES для конфігураційних файлів Аутентифікація за допомогою MD5 / MD5-sessions
Підтримується протокол IPv6
Нашли ошибку?
  • Тип подключенияRJ45
  • Интерфейсы и подключения2 x RJ-45Fast Ethernet
  • Поддержка PoEДа
  • Порты и разъемыRJ-9, RJ45
  • Количество LAN портов2 шт
  • Громкая связьДа
  • Выбор мелодийесть
  • Объем телефонной книги1000 записей
  • Разрешение дисплея132 х 48
  • Тип дисплеяЖК-дисплей с подсветкой
  • ОсобенностиИнформационное отображение
  • Отключение звука на трубке (Mute)1
  • Крепление на стену1
  • Питаниевнешний адаптер питания, POE
  • Страна производстваПольша
  • БрендAxtel
  • Гарантия12 мес.
  • SKU100119
Нашли ошибку в характеристиках?

Отзывы по товару
IP-телефон Axtel AX-200

SPC: P102I5M8