UARU

IP-телефон Axtel AX-400G

Код: CS03412960
IP-телефон Axtel AX-400G, фото №1
IP-телефон Axtel AX-400G, фото №2
  • Тип підключення
    RJ45
  • Інтерфейси і підключення
    2 x RJ-45, Gigabit Ethernet
  • Дисплей
    2.8" TFT LCD 320х240
Переглянути всі характеристики
3 600
Готовий до відправки
3 600

Кешбек +72 бонусів

Гарантія
12 міс.

Повернення 14 днів

ABEEMARKET
Немає відгуків

Опис та характеристики
IP-телефон Axtel AX-400G

Axtel AX-400G - IP-телефон з кольоровим дисплеєм та гігабітним інтерфейсом.
Інноваційний IP-телефон із вбудованим 2,8-дюймовим TFT-LCD дисплеєм з роздільною здатністю 320*240 пікселів та дво портовим гігабітним перемикачем. оснащений 6 лінійними кнопками зі світлодіодами, до 8 SIP-акаунтів та 5-стороннім конференц-зв'язком.
Модель мультимедійної серії забезпечує високу якість HD звуку без зайвих відлунь та перешкод.
Він призначений для використання у фірмах, які роблять ставку на надійність та доступність.

Параметри телефону

  • Зупинення дзвінків, вимкнення звуку, Функція „не турбувати» (DND)
  • Швидке з'єднання за допомогою 1 кнопки, гаряча лінія
  • Переадресація, очікування дзвінка, надсилання виклику зворотний дзвінок, автоматична відповідь.
  • 5-стороння конференція Функція гучного зв'язку, SMS, екстрений виклик
  • Зміна сигналу дзвінка
  • Автоматичне або ручне встановлення дати та часу
  • Особливий план набору для кожного облікового запису RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
  • Підтримка EHS
  • Адресна книга
  • Локальна адресна книга на 1000 записів
  • Віддалена адресна книга XML/LDAP
  • Інтелектуальний метод пошуку
  • Пошук/імпорт/експорт даних контактів з бази даних
  • Історія дзвінків: вихідні/вхідні/пропущені/переадресовані
  • Чорний список небажаних контактів
  • Параметри IP-PBX
  • Індикатор зайнятості ліній (BLF),
  • Сигналізація загальної лінії (BLA),
  • Анонімний виклик/відхилення від дзвінків
  • Індикатор очікуваного повідомлення (MWI), голосова пошта
  • Інтерком Відповіді, утримання та переадресація викликів.
  • Музика в очікуванні Hot-desking

Дисплей та індикатори

  • 2,8-дюймовий кольоровий дисплей з роздільною здатністю 320×240 пікселів і 16-розрядною глибиною кольорового підсвічування
  • Світлодіодний індикатор очікування виклику / СМС Двоколірний (білий або помаранчевий)
  • Підсвічування функціональних клавіш
  • Інтуїтивно зрозумілий інтерфейс користувача з іконками та кнопками Шпалери та мова можуть бути змінені
  • Ідентифікація абонента (ID), що викликає, з ім'ям, номером і фотографією

Функціональні клавіші

  • 6 лінійні кнопки зі світлодіодами
  • 6 кнопок лінії з можливістю програмування
  • 20 різних функцій (4-сторінковий вигляд)
  • 8 функціональних кнопок: голосова пошта, гарнітура, відключення звуку, динамік, передача виклику, повторний набір
  • 4 контекстні багатофункціональні кнопки
  • 6 кнопок навігації, кнопки регулювання гучності Підсвічування гарнітури / кнопки гучномовця / кнопки відключення звуку

Фізичні характеристики

  • Підставка з двома регульованими кутами нахилу
  • Можливість настінного монтажу
  • Універсальне зовнішнє джерело змінного струму (опція): вхід змінного струму 100~240 В, вихід постійного струму 5 В / 1,2 А.
  • Споживана потужність (джерело живлення): 1,8~4,4 Вт.
  • Споживання енергії (ПЕ): 2,3~5,3 Вт.
  • Вологість навколишнього середовища, що рекомендується: 10~95%
  • Рекомендована температура навколишнього середовища: -10~50°C

Керування, Конфігурація

  • Автоматичне конфігурування через HTTP/HTTPS FTP/TFTP
  • Автоматичне конфігурування з PnP
  • Скидання до заводських налаштувань, скидання, перезапуск
  • Експорт журналу локальної системи
  • Блокування телефону через PIN-код
  • Мережа та безпека SIP v1 (RFC2543), v2 (RFC3261)
  • Надмірність SIP-сервера/проксі-сервера NAT Traversal: режим STUN DHCP/статичний/PPPoE/IEEE802.1X/відкритий VPN
  • Веб-сервер HTTP/HTTPS
  • Синхронізація дати та часу за SNTP DNS-NAPTR/DNS-SRV (RFC 3263) QoS: 802.1p/Q (VLAN) Шар 3 ToS DSCP TLS (Transport Layer Security), SRTP, ZRTP
  • Керування сертифікатами HTTPS Шифрування конфігураційного файлу через AES
  • Повна автентифікація за допомогою MD5/MD5-sess Підтримка IPv6
Знайшли помилку?
  • Тип підключенняRJ45
  • Інтерфейси і підключення2 x RJ-45Gigabit Ethernet
  • Підтримка PoEДа
  • Порти і роз'ємиRJ-9, RJ45
  • Кількість LAN портів2 шт
  • Гучний зв'язокДа
  • Вибір мелодійесть
  • Об'єм телефонної книги1000 записей
  • Дисплей2.8" TFT LCD 320х240
  • Діагональ дисплея2.8 "
  • Дозвіл дисплея320 x 240
  • Тип дисплеякольоровий
  • ОсобливостіПідсвічування дисплею
  • Відключення звуку на трубці (Mute)1
  • Кріплення на стіну1
  • Живленнявнешний адаптер питания, POE
  • Країна виробництваПольща
  • БрендAxtel
  • Гарантія12 міс.
  • SKU100121
Знайшли помилку в характеристиках?

Відгуки про товар
IP-телефон Axtel AX-400G

SPC: P102I5NA