UARU

IP-телефон Axtel AX-300G

Код: CS03412964
IP-телефон Axtel AX-300G, фото №1
IP-телефон Axtel AX-300G, фото №2
  • Тип підключення
    RJ45
  • Інтерфейси і підключення
    2 x RJ-45, Gigabit Ethernet
Переглянути всі характеристики
2 799
Готовий до відправки
2 799

Кешбек +56 бонусів

Гарантія
12 міс.

Повернення 14 днів

ABEEMARKET
Немає відгуків

Опис та характеристики
IP-телефон Axtel AX-300G

Axtel AX-300G — це простий у використанні сучасний офісний телефон з 4 SIP-акаунтами, 4 контекстними кнопками та 5-смуговим конференц-зв'язком.
Модель оснащена вдосконаленою системою зниження перешкод, що сприяє покращенню зв'язку та підвищенню ефективності роботи.

Параметри телефону

  • Зупинення дзвінків, вимкнення звуку, Функція „не турбувати» (DND)
  • Швидке з'єднання за допомогою 1 кнопки
  • гаряча лінія
  • Переадресація
  • очікування дзвінка
  • Передача дзвінка
  • переадресація
  • зворотний дзвінок
  • Автоматичний прийом дзвінків
  • 5-стороння конференція Функція гучного зв'язку, SMS, екстрений виклик
  • Можливість зміни сигналу дзвінка
  • Автоматичне або ручне встановлення дати та часу
  • Особливий план набору для кожного облікового запису RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
  • Дія URL/URI
  • Адресна книга
  • Локальна адресна книга на 1000 записів
  • Віддалена адресна книга XML/LDAP
  • Інтелектуальний метод пошуку: Пошук/імпорт/експорт контактів з бази даних
  • Історія дзвінків: вихідний/вхідний/пропущений/переадресований
  • Чорний список небажаних контактів

Параметри IP-PBX

  • Індикатор зайнятості ліній (BLF)
  • Сигналізація загальної лінії (BLA)
  • Анонімний виклик/відхилення від дзвінків
  • Індикатор очікуваного повідомлення (MWI), голосова пошта
  • Інтерком Відповіді, утримання та переадресація викликів
  • Музика в очікуванні Hot-desking

Дисплей та індикатори

  • Монохромний РК-дисплей 192×64 пікселів з підсвічуванням
  • Світлодіодне підсвічування для очікуваних дзвінків та повідомлень
  • Світлодіодні індикатори стану лінії
  • Інтуїтивно зрозумілий інтерфейс користувача з іконками та багатофункціональними кнопками
  • Можливість зміни мови
  • Ідентифікація абонента (ID) з ім'ям і номером Функціональні клавіші
  • 4 лінійні кнопки зі світлодіодами
  • 4 лінійні кнопки з можливістю програмування
  • 12 різних функцій (4-сторінковий вигляд)
  • 6 функціональних клавіш: голосова пошта, комплект навушників, безшумний звук, динамік, переадресація виклику, повторний виклик
  • 4 контекстно-залежні багатофункціональні кнопки
  • 6 кнопок навігації, кнопки регулювання гучності
  • Кнопка гучномовця / навушників / кнопка вимкнення звуку

Фізичні характеристики

  • Підставка з двома регульованими кутами нахилу
  • Можливість настінного монтажу
  • Універсальний зовнішній мережевий адаптер (опція): Вхід змінного струму 100~240 В, вихід постійного струму 5 В / 1,2 А
  • Споживана потужність (джерело живлення): 1,8~4,4 Вт.
  • Споживання енергії (ПЕ): 2,3~5,3 Вт.
  • Вологість навколишнього середовища, що рекомендується: 10~95%
  • Рекомендована температура навколишнього середовища: -10~50°C

Керування

  • Конфігурація: меню браузера / РК-екрана
  • Автоматичне конфігурування через HTTP/HTTPS FTP/TFTP
  • Автоматичне конфігурування з PnP
  • Скидання до заводських налаштувань, скидання, перезапуск
  • Експорт журналу локальної системи
  • Блокування телефону через PIN-код
  • Мережа та безпека SIP v1 (RFC2543), v2 (RFC3261)
  • Надмірність SIP-сервера/проксі-сервера NAT Traversal: режим STUN DHCP/статичний/PPPoE/IEEE802.1X/open VPN Веб-сервер HTTP/HTTPS
  • Синхронізація дати та часу за SNTP DNS-NAPTR/DNS-SRV(RFC 3263) QoS: 802.1p/Q (VLAN)
  • Шар 3 ToS DSCP TLS (Transport Layer Security), SRTP, ZRTP
  • Керування сертифікатами HTTPS
  • Шифрування конфігураційного файлу через AES
  • Аутентифікація за допомогою MD5/MD5-sess
  • Підтримка IPv6
Знайшли помилку?
  • Тип підключенняRJ45
  • Інтерфейси і підключення2 x RJ-45Gigabit Ethernet
  • Підтримка PoEДа
  • Порти і роз'ємиRJ-9, RJ45
  • Кількість LAN портів2 шт
  • Гучний зв'язокДа
  • Вибір мелодійесть
  • Об'єм телефонної книги1000 записей
  • Діагональ дисплея2.8 "
  • Дозвіл дисплея192 x 64
  • Тип дисплеяМонохромний РК з підсвічуванням
  • ОсобливостіПідсвічування дисплею
  • Відключення звуку на трубці (Mute)1
  • Кількість програмованих кнопок4
  • Кріплення на стіну1
  • Живленнявнешний адаптер питания, POE
  • Країна виробництваПольща
  • БрендAxtel
  • Гарантія12 міс.
  • SKU100120
Знайшли помилку в характеристиках?

Відгуки про товар
IP-телефон Axtel AX-300G

SPC: P102I5NE